Mautic does not support PHP version 7.2.19-1+ubuntu16.04.1+deb.sury.org+1 at this time. To use Mautic, you will need to downgrade to an earlier version.